Playpark Board บอร์ดของคอเกม พูดคุยกับทีมงาน แลกเปลี่ยนข้อมูล ติดตาม พูดคุย ข่าวสารเกมออนไลน์ทั่วโลก: ปัญหา Internet Explorer has stop working - Playpark Board บอร์ดของคอเกม พูดคุยกับทีมงาน แลกเปลี่ยนข้อมูล ติดตาม พูดคุย ข่าวสารเกมออนไลน์ทั่วโลก

Jump to content

Page 1 of 1
  • You cannot start a new topic
  • You cannot reply to this topic

ปัญหา Internet Explorer has stop working

#1 User is offline   skysun 

  • หน้าใหม่ LV1
  • Group: Members
  • Posts: 2
  • Joined: 31-October 12

Posted 31 October 2012 - 11:01

ตอนนี้ผมประสบปัญหาตามหัวข้อกระทู้ครับ
เข้า Audition กับ IE และ Firefox ไม่ได้ ขึ่้น Internet explorer has stop working และถ้าเป็น firefox ขึ้น firefox has stop working
ลองหาข้อมูลวิธีแก้ใน Google แล้วครับ ทำทุกอย่างแต่ก็ยังเข้าไม่ได้ ตอนนี้ลบสแกนไวรัสไปแล้วด้วย ก็ยังเข้าไม่ได้
PP ช่วยตอบทีครับ ด่วน! ไม่ได้เล่นมาหลายวันละ

0

#2 User is offline   CM-SkyHigh 

  • เซียนบอร์ด LV3
  • Group: Moderators
  • Posts: 1,183
  • Joined: 21-May 12

Posted 31 October 2012 - 12:00

 skysun, on 31 October 2012 - 11:01, said:

ตอนนี้ผมประสบปัญหาตามหัวข้อกระทู้ครับ
เข้า Audition กับ IE และ Firefox ไม่ได้ ขึ่้น Internet explorer has stop working และถ้าเป็น firefox ขึ้น firefox has stop working
ลองหาข้อมูลวิธีแก้ใน Google แล้วครับ ทำทุกอย่างแต่ก็ยังเข้าไม่ได้ ตอนนี้ลบสแกนไวรัสไปแล้วด้วย ก็ยังเข้าไม่ได้
PP ช่วยตอบทีครับ ด่วน! ไม่ได้เล่นมาหลายวันละ




ขอสอบถามข้อมูลเพิ่มเติมครับ ใช้ Windows Xp หรือ Windows 7 ครับ

ถ้าเป็น Windows 7 ทางทีมงานขอให้ท่านทำการปิดระบบ UAC ก่อนนะครับ โดยทำตามขั้นตอนดังต่อไปนี้

1. เข้า Start -- Control Panel

2. คลิกที่ User Accounts

3. คลิกที่ Change User Account Control Settings

4. เลื่อนลงมาให้เป็น Never notify แล้วกด OK

5. Re-Start เครื่องครับ

Posted ImagePosted Image
Posted Image
0

#3 User is offline   skysun 

  • หน้าใหม่ LV1
  • Group: Members
  • Posts: 2
  • Joined: 31-October 12

Posted 31 October 2012 - 12:54

 PP_SkyHigh, on 31 October 2012 - 12:00, said:

ขอสอบถามข้อมูลเพิ่มเติมครับ ใช้ Windows Xp หรือ Windows 7 ครับ

ถ้าเป็น Windows 7 ทางทีมงานขอให้ท่านทำการปิดระบบ UAC ก่อนนะครับ โดยทำตามขั้นตอนดังต่อไปนี้

1. เข้า Start -- Control Panel

2. คลิกที่ User Accounts

3. คลิกที่ Change User Account Control Settings

4. เลื่อนลงมาให้เป็น Never notify แล้วกด OK

5. Re-Start เครื่องครับ



คอมผม window 7 ครับ ปรับแบบที่คุณ PP บอกแล้วครับ แต่ก็ไม่ได้ครับ
0

#4 User is offline   CM-kamenraider 

  • เซียนบอร์ด LV4
  • Group: Moderators
  • Posts: 1,667
  • Joined: 21-May 12

Posted 31 October 2012 - 14:03

 skysun, on 31 October 2012 - 12:54, said:

คอมผม window 7 ครับ ปรับแบบที่คุณ PP บอกแล้วครับ แต่ก็ไม่ได้ครับ


เบื้องต้นทำตามวิธีแก้ไขตามลิงค์นี้ดูก่อนครับ ลิงค์
0

#5 User is offline   CM-SkyHigh 

  • เซียนบอร์ด LV3
  • Group: Moderators
  • Posts: 1,183
  • Joined: 21-May 12

Posted 31 October 2012 - 14:05

 skysun, on 31 October 2012 - 12:54, said:

คอมผม window 7 ครับ ปรับแบบที่คุณ PP บอกแล้วครับ แต่ก็ไม่ได้ครับ


ลองทำตามวิธีนี้ดูครับ

ให้เข้าไปที่ โฟลเดอร์เกมส์

1.Audition.exe

- ไปที่โฟลเดอร์เกม คลิกขวาที่ไอคอน Audition.exe เลือก Properties

- เลือกไปที่ Compatibility ทางด้านล่างในส่วน Privilege Level ติ๊กเครื่องหมายถูกในช่อง Run this program...

- กด OK


2.Patcher.exe

- ในโฟลเดอร์เกม คลิกขวาที่ไอคอน Patcher.exe เลือก Properties

- เลือกไปที่ Compatibility ทางด้านล่างในส่วน Privilege Level ติ๊กเครื่องหมายถูกในช่อง Run this program...

- กด OK

ถัายังไม่สามารถเข้าเกมได้กรุณาแจ้งเข้ามาอีกครั้งครับ ขออภัยในความไม่สะดวกครับ




Posted ImagePosted Image
Posted Image
0

Share this topic:


Page 1 of 1
  • You cannot start a new topic
  • You cannot reply to this topic